Go Back   nV News Forums > Linux Support Forums > General Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 07-23-03, 02:07 AM   #25
bahamot
Registered User
 
Join Date: Apr 2003
Posts: 161
Default

Quote:
Originally posted by 5zymon
Sound works, but it doesn`t want to work in full duplex mode.
well i'm afraid that it will never happen until Nvidia treats Linux users seriuously
bahamot is offline   Reply With Quote
Old 08-21-03, 05:48 AM   #26
phil_r
Registered User
 
Join Date: Aug 2003
Posts: 1
Default

Quote:
Originally posted by Eric Ortega
Defaulting to two channels is also the behavior of the downloaded driver from nvidia.
Is it possible to get more than 2 channels working? If so, how?

Phil.
phil_r is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Upgrade from 290.10 to 295.49 on GeForce 8300 = no hdmi audio + overscan tbubel NVIDIA Linux 2 06-15-12 03:55 AM
Mandrake Linux 9.0 (Dolphin) now available | comments? volt General Linux 10 10-19-02 10:13 PM
nforce2 question. Nutty CPUs, Motherboards And Memory 3 10-05-02 11:52 AM
Nvidia Problems in Slackware 8.1 xtreme NVIDIA Linux 3 10-01-02 12:03 PM
nvidia drivers and slackware 9.0 pbrennen NVIDIA Linux 5 09-16-02 06:57 AM

All times are GMT -5. The time now is 02:20 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.