Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 05-14-09, 04:38 AM   #13
b_i_s_c_u_i_t_s
Registered User
 
Join Date: Apr 2009
Posts: 11
Default Re: Framelock Setup Problems

ERROR: The attribute 'FrameLockMaster' specified in assignment
'localhost:0/FrameLockMaster=0x00000001' cannot be assigned the value of
CRT-0 (the currently enabled display devices are CRT-1 on
localhost:0.0).

That, which I didn't bother to mine into. I'm so pressed that the moment I've dropped the whole problem upstairs to my support.
b_i_s_c_u_i_t_s is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
problems with drivers after 295.40 (OpenSuSE 12.1, GeFroce 7900 GS, Phenom II X4) alawa NVIDIA Linux 0 06-09-12 07:37 PM
Nvidia Problems in Slackware 8.1 xtreme NVIDIA Linux 3 10-01-02 01:03 PM
Linksys Router Problems joltcola General Hardware 5 09-24-02 09:12 AM
Leadtek Nforce problems druga runda CPUs, Motherboards And Memory 4 09-18-02 09:26 AM
DirectX 8 problems with GeForce4 Derwin NVIDIA GeForce 7, 8, And 9 Series 19 08-20-02 02:23 AM

All times are GMT -5. The time now is 06:39 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.