Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 05-28-09, 06:55 AM   #1
cck
Registered User
 
Join Date: May 2009
Posts: 1
Default nVidia Quadro NVS 290 in RHEL4

Dear all,

In a particular software, Cadence, user will face few seconds of lag when a schematic or layout view with blinking objects is opened. That means after opening up the view, user must wait for a few seconds before he/she can change, move or delete anything from the new window.

The above problem does not happen before the nVidia driver is installed.

Did anyone face such problem before? Any solution?

OS: Red Hat Desktop Release 4 (Nahant Update 7)
Kernal: 2.6.9-78.ELsmp x86_64
nVidia Driver: Linux x64 (AMD64/EM64T) Display Driver (Version: 180.51)

Thank you.
cck is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Dell Precision 690 with a nVidia Quadro 3450 Cr0t NVIDIA Linux 9 08-16-12 02:53 PM
Choosing The Right GPU To Take Adobe Workflows To The Max News Archived News Items 0 05-29-12 05:40 PM
Need Help Installing NVIDIA Tesla M2070Q in Linux RHEL5 Ferianto85 NVIDIA Linux 0 05-18-12 08:35 PM

All times are GMT -5. The time now is 05:06 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.