Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 10-09-03, 02:10 AM   #1
jim
Registered User
 
Join Date: Oct 2003
Posts: 2
Default extension "GLX" missing error (Xandros, Ti4600)

Ok, I've pretty much read every glx missing post on the board and have been unable to help myself with the same problem. So attached is my XF86Config and Log.
Attached Files
File Type: log xfree86.0.log (45.6 KB, 125 views)

Last edited by jim; 10-09-03 at 06:58 PM.
jim is offline   Reply With Quote
Old 10-09-03, 02:12 AM   #2
jim
Registered User
 
Join Date: Oct 2003
Posts: 2
Default

Doh here is the config file. Also some additional info:

I'm running Xandros with all of the available updates from Xandros Networks ... if any other info is needed please let me know.
Attached Files
File Type: txt xf86config-4.txt (0, 158 views)
jim is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Regression with 295.33 and GeForce GT 240 maro NVIDIA Linux 16 06-29-12 07:47 PM
Mandrake 9 and nVidia drivers HunterA3 NVIDIA Linux 9 10-09-02 03:54 AM
UT2003 Error BlackEagle NVIDIA Linux 12 10-02-02 05:19 PM
Glx mrbig1344 NVIDIA Linux 7 09-30-02 07:45 AM
Mandrake 8.2 Nvidia src.rpm problems Mr_Malcontent NVIDIA Linux 8 09-11-02 10:53 PM

All times are GMT -5. The time now is 08:21 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.