Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 03-17-04, 02:25 PM   #1
pupeno
Registered User
 
Join Date: Mar 2004
Posts: 1
Unhappy lattest driver and 2.4.26

I'm running the kernel 2.4.26-0.pre2.1ark (2.4.26-pre2 if I'm not mistaken, for Ark Linux) and I tried to compile the lattest nvidia driver NVIDIA-Linux-x86-1.0-5336-pkg1.run with no luck, I get unresolved symbols.
Is anybody using the nvidia drivers with a similar configuration ? will I have to wait for the next nvidia drivers ?
Thank you.
pupeno is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 02:13 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.