Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 11-27-05, 10:49 AM   #1
mrkaczor
Registered User
 
Join Date: Sep 2004
Posts: 23
Default RenderAccel" "true" for transparency on nvidia mx440

can i run RenderAccel" "true" without error ... KDE starts but frezes after i run enything ... :-/

i read all the forums and no solution
mrkaczor is offline   Reply With Quote
Old 11-27-05, 06:03 PM   #2
kmare
Registered User
 
Join Date: Jul 2003
Location: greece
Posts: 180
Send a message via ICQ to kmare
Default Re: RenderAccel" "true" for transparency on nvidia mx440

wait for the next 8xxx nvidia drivers
kmare is offline   Reply With Quote
Old 11-27-05, 06:08 PM   #3
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: RenderAccel" "true" for transparency on nvidia mx440

This has been well documented on this forum as a known bug in 1.0-7676, and will be resolved in the next driver release.

Thanks,
Lonni
netllama is offline   Reply With Quote
Old 11-28-05, 01:39 AM   #4
mrkaczor
Registered User
 
Join Date: Sep 2004
Posts: 23
Default Re: RenderAccel" "true" for transparency on nvidia mx440

hmmm oki ... but fluxbox runs smoothly even with konqueror ... strange
mrkaczor is offline   Reply With Quote
Old 11-28-05, 10:18 AM   #5
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: RenderAccel" "true" for transparency on nvidia mx440

The bug that I referenced is unrelated to konqueror, its a KDE bug.

Thanks,
-Lonni
netllama is offline   Reply With Quote
Old 11-28-05, 01:50 PM   #6
mrkaczor
Registered User
 
Join Date: Sep 2004
Posts: 23
Default Re: RenderAccel" "true" for transparency on nvidia mx440

i know i know :-)
mrkaczor is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Need Help Installing NVIDIA Tesla M2070Q in Linux RHEL5 Ferianto85 NVIDIA Linux 0 05-18-12 08:35 PM
Rumor regarding lack of 680 availability ViN86 Rumor Mill 6 05-09-12 04:48 PM
rh7.3 and nvidia vcrispo NVIDIA Linux 11 07-31-02 08:57 PM

All times are GMT -5. The time now is 12:02 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.