Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 12-27-05, 12:17 PM   #1
ramboo
Registered User
 
Join Date: Nov 2005
Posts: 4
Default interlace, just every second line seems

Hi,

I'd like to use interlace but just every second line seems.

modeline:
"800x600x100" 33.1584 800 840 968 1056 600 601 605 628 interlace
"640x480x100" 25.20 640 656 752 800 480 490 492 525 -hsync -vsync interlace

What is the mistake ?

I'd like to connect the second output to TV (32Khz/100Hz)
(The TV has a VGA input)


nvidia-kernel-1.0.8178
linux-2.6.14-gentoo-r5
amd64
X Window System Version 6.8.2
inno3d 6600
ramboo is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Spec Ops: The Line Launch Trailer Is Kind Of Problematic News Archived News Items 0 06-26-12 06:00 AM
Chip Shot: VIZIO Announces Innovative Line of Personal Computers News Archived News Items 0 06-16-12 12:10 AM
Sony Goes Whole Hog With a New Ultrabook, Updates Vaio Notebook Line News Archived News Items 0 06-04-12 07:40 PM
Redhat 8.0 NVIDIA works - INSTRUCTIONS STEEL1 NVIDIA Linux 267 04-15-03 06:48 PM
Thoughts on the command line as an interface. lunix Microsoft Windows XP And Vista 10 09-12-02 08:44 PM

All times are GMT -5. The time now is 06:13 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.