Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 09-20-10, 04:38 PM   #1
embryo
Registered User
 
Join Date: Sep 2008
Posts: 7
Default [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

Hi when I try to change Core+Mem clock change nothing happens, the clock remains always the same
I attach also my bur report... hope it helps!
Attached Files
File Type: gz nvidia-bug-report.log.gz (55.4 KB, 71 views)

Last edited by embryo; 09-22-10 at 05:21 PM.
embryo is offline   Reply With Quote
Old 09-22-10, 05:21 PM   #2
embryo
Registered User
 
Join Date: Sep 2008
Posts: 7
Default Re: [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

damn... I don't know why the attached file is not... attached!!!!

Quote:
____________________________________________

Start of NVIDIA bug report log file. Please include this file
when reporting a graphics driver bug via the nV News NVIDIA
Linux forum (see www.nvnews.net) or by sending email to
'linux-bugs@nvidia.com'.

nvidia-bug-report.sh Version: 7129006

Date: lun 20 set 2010, 22.32.22, CEST
uname: Linux Isengard 2.6.35-trunk-amd64 #1 SMP Mon Sep 6 15:15:26 UTC 2010 x86_64 GNU/Linux
Attached Files
File Type: gz nvidia-bug-report.log.gz (55.4 KB, 68 views)
embryo is offline   Reply With Quote
Old 09-30-10, 06:29 PM   #3
TheSwissKnife
Registered User
 
Join Date: Sep 2010
Posts: 10
Default Re: [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

I have the same issue with NG-ION. 195.36.24 drivers run 500,700 freq (perf level 2). 260.19.x run 405,405 freq (perf level 1). The result for example is that with my Sanyo XACTI 1080p60 AVC/H.264 videos VDPAU in XBMC can push approx 47fps with 195.36.24, but only 35fps with 260.19.x. (Windows DXVA2 with all drivers versions I tried including latest push 60fps+)
TheSwissKnife is offline   Reply With Quote
Old 09-30-10, 09:16 PM   #4
hgkabde
Registered User
 
Join Date: Aug 2009
Posts: 9
Default Re: [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

same here with Zotac GTS 250. Not able to change the Core+Mem clock.
System: openSUSE 11.3, Kernel 2.6.34.7-0.3, Xserver 1.9.0
hgkabde is offline   Reply With Quote
Old 09-30-10, 10:08 PM   #5
jeisom
Registered User
 
Join Date: Dec 2005
Location: My own little world
Posts: 117
Default Re: [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

Got the same problem nVidia Geforce 9400GT. 260.19.06 drivers
jeisom is offline   Reply With Quote
Old 10-05-10, 08:38 AM   #6
l_bratch
Registered User
 
Join Date: Feb 2005
Posts: 4
Default Re: [BUG REPORT] 260.19.06 + 8800 GTS 320 MB

Same here with 8800 GTX.
l_bratch is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 05:26 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.