Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 09-01-03, 09:53 AM   #1
Error6666
Registered User
 
Join Date: Sep 2003
Posts: 3
Default FX 5200 Dual View + REDHAT 9

I have installed a FX 5200 Dual View card in RedHat 9.
However when I start X I get the following error msg,

(EE) NVIDIA(0): No modes remaining for display device CRT-0

(EE) Screen(s) found, but none have usable configuration

Could anyone please help me out with this. I have followed the instructions in the XF86config.example file but I still get this error msg.
Error6666 is offline   Reply With Quote
Old 09-01-03, 09:58 AM   #2
saturnotaku
Apple user. Deal with it.
 
Join Date: Jul 2001
Location: The 'burbs, IL USA
Posts: 12,502
Default

http://www.nvnews.net/vbulletin/show...threadid=10030
saturnotaku is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Maintain Your Privacy by Manually Accepting and Rejecting "Cookies" (nV News) MikeC Open Forum 2 02-02-13 07:15 PM
nForce + RedHat 7.3 Success Story rtz NVIDIA Linux 47 02-15-03 02:20 AM
redhat 8 nforce network success cd21 NVIDIA Linux 2 10-07-02 08:48 PM
Help with dual monitors in Windows 2000 Hellfire NVIDIA GeForce 7, 8, And 9 Series 11 09-03-02 08:23 AM
How do I get Dual Head working? Heath NVIDIA Linux 1 08-22-02 12:44 PM

All times are GMT -5. The time now is 03:46 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.