Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 09-11-03, 04:09 PM   #1
TankSgt
Registered User
 
Join Date: Sep 2003
Location: Oregon
Posts: 1
Question .run file problems

when I try to launch the installer I get the message the there is no such file or directory, what am I doing wrong?



Nevermind I was miss spelling NVIDIA

Last edited by TankSgt; 09-11-03 at 04:47 PM.
TankSgt is offline   Reply With Quote
Old 09-11-03, 04:41 PM   #2
Anthaus
Registered User
 
Join Date: Jul 2002
Posts: 197
Default

???

./<nvidia installer>

sh <nvidia installer>

I've never had to chmod -x the file before...
__________________
Use the source, Tux.
Anthaus is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
The Rise of Object-based File Systems for HPC News Archived News Items 0 05-09-12 01:10 PM
Can't install NVIDIA_kernel.XXXX.XXXX.src or regular rpm noeffort NVIDIA Linux 15 12-17-02 01:22 PM
Nvidia Problems in Slackware 8.1 xtreme NVIDIA Linux 3 10-01-02 12:03 PM
Problems with a GeForce4 MX 440 under Debian Iainuki NVIDIA Linux 1 09-24-02 09:27 PM
Mandrake 8.2 Nvidia src.rpm problems Mr_Malcontent NVIDIA Linux 8 09-11-02 09:53 PM

All times are GMT -5. The time now is 07:32 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.