Go Back   nV News Forums > Linux Support Forums > General Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 02-07-04, 12:21 PM   #1
sasasay
Registered User
 
Join Date: Feb 2004
Posts: 1
Default lan driver for redhat 9.0

hi
i am using amd processor on biostar with nforce2. i installed NVIDIA_nforce-1.0-0261.rh90up_2.4.20_6.athlon driver rpm. when configuring it says eth0 nvnet (which i suppose is correct) but when i try to activete the eth0 it says it cannot be activated.
please suggest me the correct driver or some solution to this problem.
thank u
sas
sasasay is offline   Reply With Quote
Old 02-08-04, 10:06 PM   #2
spolarium
Registered User
 
Join Date: Feb 2004
Posts: 5
Default

Check out my post here: http://www.nvnews.net/vbulletin/show...861#post269861
spolarium is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Redhat 8.0 NVIDIA works - INSTRUCTIONS STEEL1 NVIDIA Linux 267 04-15-03 06:48 PM
Getting the proprietary nvidia driver to run with Debian 3.0 r0 (woody) Katchina404 NVIDIA Linux 9 01-12-03 08:49 AM
Mandrake Linux 9.0 (Dolphin) now available | comments? volt General Linux 10 10-19-02 10:13 PM
Mandrake 9.0 driver installation Andy Mecham NVIDIA Linux 3 10-02-02 04:12 PM
Nvidia Driver causes crash on Standby/Suspend dasher NVIDIA Linux 5 09-16-02 05:57 PM

All times are GMT -5. The time now is 03:48 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.