Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 03-06-04, 01:37 PM   #1
Clement
Registered User
 
Join Date: Mar 2004
Posts: 2
Angry Red Hat Linux 9

Hi!!

I have loaded RHL 9 in Text Mode. Boot disk created, then start the initialisation program. System reboots from disk, since first time it needs to do that after loading it.

It does initialisation, then my screen goes blank. My system is Platina from Time, 1GB Ram, 160 GB Disk, NVIDIA GeForceFX 5200, with VGA 15 inch TFT Screen.

Can anyone please help me with getting this right.
Clement is offline   Reply With Quote
Old 03-08-04, 08:42 AM   #2
bond2003fed
Registered User
 
Join Date: Mar 2004
Posts: 5
Default

The same exact thing happens to me, I am trying to work out this problem
__________________
__________________________
bond
bond2003fed is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
red hat 7.3 driver problems please help war18 NVIDIA Linux 7 09-16-02 12:25 PM
red hat distros gadido NVIDIA Linux 3 09-02-02 05:17 PM
Red Hat Linux and Dell Inspiron 8200 haridamineni NVIDIA Linux 3 08-27-02 12:37 PM
Source RPMS for GCC3.2 - Red Hat 8.0? chrisw01 NVIDIA Linux 4 08-21-02 08:17 AM
nVidia drivers + Red Hat Linux 7.3 Error404 NVIDIA Linux 17 08-16-02 11:34 AM

All times are GMT -5. The time now is 05:39 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.