Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 12-19-05, 03:40 AM   #1
Christian_Frank
Registered User
 
Join Date: Dec 2005
Posts: 85
Default NVIDIA-SETTINGS Bug in 1.0.8x

Hi,

I have a bug problem with nvidia-settings ans Suse 10.0 OSS.
I had this issues also with driver 1.0.7676

When i save the settings in nvidia-settings all works fine.
But if i want to laod them afterwards, i get this error message:nvidia-settings

ERROR: Error parsing configuration file '/home/christian/.nvidia-settings-rc'
on line 36: '0/RedBrightness=0.000000' (Trailing garbage).

I didn't modify the configuration file by hand or something else.
I just used the nvidia-Settings utility.

Please help me.

I added the nvidia-settings configuration file as an attachement.

THanks,
Christian
Attached Files
File Type: txt nvidia-settings.txt (995 Bytes, 145 views)
Christian_Frank is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Thoughts from console owners on NVIDIA's GEFORCE GRID MikeC Console World 11 05-27-12 08:43 AM
Need Help Installing NVIDIA Tesla M2070Q in Linux RHEL5 Ferianto85 NVIDIA Linux 0 05-18-12 08:35 PM
Found Simpsons in NVIDIA registry settings! ShVen NVIDIA GeForce 7, 8, And 9 Series 6 10-06-02 09:26 PM

All times are GMT -5. The time now is 01:00 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.