Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 01-11-06, 01:45 PM   #1
kt1040
Registered User
 
Join Date: Jan 2006
Posts: 2
Default nvmixer segmentation fault on SuSE 10

Hallo,

just installed SuSE 10 on my A7N8X Deluxe (Rev. 1.4) and got SPDIF-Out working with nvsound. As far as good, but wiht kmix I'm not able to correct the loudness, so I wanted to give nvmixer a chance, but can not start it, because of a segmentation fault. Any idea?

Thanks Thomas
kt1040 is offline   Reply With Quote
Old 01-11-06, 03:40 PM   #2
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: nvmixer segmentation fault on SuSE 10

I'm not able to reproduce this problem on my SuSE-10 installation with 1.0-0310. Please generate and post an nforce-bug-report.log

Thanks,
Lonni
netllama is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Geforce 440 Go, SuSE 8.0, and new Nvidia drivers loudawg NVIDIA Linux 4 06-01-04 01:54 AM
My SuSE 8.0 just totally BROKE. Help please!!! sephiroth762 NVIDIA Linux 6 10-09-02 03:30 PM
Suse 8.1 and Nvidia drivers tombraider500 NVIDIA Linux 4 10-06-02 12:19 PM
Segmentation Fault on RH 7.3 Lawrence DeLeon NVIDIA Linux 4 09-16-02 12:42 PM
Newbie - Compiling my own for SuSe 8.0 jocephus19 NVIDIA Linux 5 09-01-02 10:38 PM

All times are GMT -5. The time now is 02:47 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.