Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 01-21-03, 04:42 PM   #13
mb[DK]
Registered User
 
Join Date: Jan 2003
Location: Denmark
Posts: 12
Send a message via ICQ to mb[DK]
Default HEUREKA

Ok, now I just reinstalled Red Hat 8, compiled the Nvidia driver, and rebooted.. Now the problem seemed to be there again, except I had to answer the phone, and while I was gone, the probing had finished, and Gnome2 was loaded....

Now I just rebooted, and sat there watching, and it took like 5 minutes from I typed "startx" until Gnome2 actually loaded?????

Any ideas???
mb[DK] is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Radeon 9700 not all that? sancheuz Other Desktop Graphics Cards 200 10-12-02 09:31 PM
Red Hat 7.3 2.4.18-3 & Nvidia drivers Daelin NVIDIA Linux 2 10-07-02 08:02 AM
Red Hat null(limbo beta 3), guide to install Nvidia Drivers utiel NVIDIA Linux 21 09-30-02 05:32 PM
Nvidia 1.0-2960 and Red Hat 7.3 Kernal 2.4.18-5 Cheetah NVIDIA Linux 30 08-23-02 10:50 AM
nVidia drivers + Red Hat Linux 7.3 Error404 NVIDIA Linux 17 08-16-02 11:34 AM

All times are GMT -5. The time now is 08:46 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.