Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 03-01-07, 07:40 PM   #1
madfish
Registered User
 
Join Date: Mar 2007
Posts: 1
Default a problem with MSC.Patran

Hi,all
My machine is Dell precision 490 with Quadro FX550 graphics,and SLES 10 8664 OS,I have installed driver 9746,and it seem work well,But when I post a bigger
result file with Patran 2005r2,it exit with "System shutdown due to signal SIGSEGV" ,the detail code is 99 ,I tried the 32bit os,and recieve just same SIGSEGV,detail code is 51.
Does anyone know what's wrong with it?
madfish is offline   Reply With Quote
Old 03-01-07, 09:38 PM   #2
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: a problem with MSC.Patran

I'd suggest starting here:
http://www.nvnews.net/vbulletin/showthread.php?t=46678

and if you still need assistance, post detailed reproduction instructions along with the 'bigger result file' which reproduces this problem.

Thanks,
Lonni
netllama is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem connecting Pioneer VSX-S300 to Nvidia Ion - flat panel scaling solves it? wild_oscar NVIDIA Linux 3 06-17-12 07:18 AM
Post working out problem with 40.xx trying to work problem out, ONLY system specs b5fan NVIDIA Windows Graphics Drivers 11 10-19-02 09:17 AM
nv30 problem rumor bob747b Rumor Mill 37 10-10-02 03:14 PM
kswapd kernel problem and the NVdriver kwaz NVIDIA Linux 2 09-25-02 08:33 PM
Nvidia Go on laptop, black border within XFree86 problem raxip NVIDIA Linux 3 07-31-02 10:58 AM

All times are GMT -5. The time now is 02:21 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.