Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 04-20-07, 11:17 AM   #1
jwsga03
Registered User
 
Join Date: Apr 2007
Posts: 4
Send a message via AIM to jwsga03 Send a message via Yahoo to jwsga03
Default Stereo settings problem

I have a Stereo 3D application installed on a RHEL5 server. I am having a hard time getting the stereographics to work on the NVIDIA 4500 FX card I have installed in the system. I installed the drivers without any problem. I have attached the bug report and a file called nvidia.conf that has the driver version information and the xorg.conf information. Could someone look at these and tell me if there is anything I need to change to make it work?

Thank You
Attached Files
File Type: txt nvidia.txt (2.1 KB, 79 views)
File Type: gz nvidia-bug-report.log.tar.gz (28.8 KB, 122 views)
jwsga03 is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Remastered Doom 3 BFG Edition Game Coming with Stereo 3D Support News Latest Tech And Game Headlines 0 06-01-12 05:30 AM
Post working out problem with 40.xx trying to work problem out, ONLY system specs b5fan NVIDIA Windows Graphics Drivers 11 10-19-02 09:17 AM
Nvidia Stereo Drivers Soudontsay NVIDIA Windows Graphics Drivers 2 08-26-02 10:48 AM
Win XP problem with regards to CD ROM MUYA Microsoft Windows XP And Vista 4 08-03-02 09:51 AM
Nvidia Go on laptop, black border within XFree86 problem raxip NVIDIA Linux 3 07-31-02 10:58 AM

All times are GMT -5. The time now is 08:25 PM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.