Go Back   nV News Forums > Linux Support Forums > NVIDIA Linux

Newegg Daily Deals

Reply
 
Thread Tools
Old 04-02-03, 12:54 PM   #1
Fragger
Registered User
 
Join Date: Apr 2003
Posts: 6
Send a message via ICQ to Fragger
Question TV-Out and Movies - blue horiz. line! 4349 drivers

Hello!

When I want to play Movies (with Mplayer oder aviplay) and switch to fullscreen mode then a blue line appears on the bottom of the movie.

But only when I use the TV-OUT! With the CRT there is no horizontal blue line....

My System: SuSE 8.0, Kernel 2.4.20 (make oldconfig), Xfree 4.2.0, GForce 4 TI 4600

What can I do? Some Ideas? Please help!
Fragger is offline   Reply With Quote
Old 04-02-03, 01:04 PM   #2
Andy Mecham
l33t master
 
Join Date: Jul 2002
Location: Santa Clara, CA
Posts: 1,163
Default

Please send a detailed report to linux-bugs@nvidia.com. A verbose X log (startx -- -logverbose 5) would be good to send as well.

--andy
__________________
Andy Mecham
NVIDIA Corporation
Andy Mecham is offline   Reply With Quote
Old 04-03-03, 01:10 AM   #3
Fragger
Registered User
 
Join Date: Apr 2003
Posts: 6
Send a message via ICQ to Fragger
Default ok

Thanks Andy!

I'll send a complete bug-report...


None else with this problem?
Fragger is offline   Reply With Quote
Reply


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 12:08 AM.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.